MacMusic  |  PcMusic  |  440 Software  |  440 Forums  |  440TV  |  Zicos
ubuntu
Search

'Now' would be the right time to patch Ubuntu container hosts and ditch 21.04 thanks to heap buffer overflow bug

Thursday January 20, 2022. 03:38 PM , from TheRegister
Red Hat agrees
The CVE-2022-0185 vulnerability in Ubuntu is severe enough that Red Hat is also advising immediate patching.…
https://go.theregister.com/feed/www.theregister.com/2022/01/20/ubuntu_2104_eol/

Related News

News copyright owned by their original publishers | Copyright © 2004 - 2022 Zicos / 440Network
Current Date
Jun, Thu 30 - 18:00 CEST